<!DOCTYPE html><html class="core menu-off                         page--article
            " lang="sk"><head><meta charset="utf-8"><title>Dramatická situácia v bani: Uväznení baníci bojujú o život!</title><meta property="og:title" content="Dramatická situácia v bani: Uväznení baníci bojujú o život!"><meta name="description" content="Záchranárom, ktorí pracujú v poľskej uhoľnej bani Zofiówka v meste Jastrzembie-Zdrój neďaleko českých hraníc, sa stále nepodarilo nadviazať kontakt so štyrmi baníkmi zavalenými po silnom otrase."><meta property="og:description" content="Záchranárom, ktorí pracujú v poľskej uhoľnej bani Zofiówka v meste Jastrzembie-Zdrój neďaleko českých hraníc, sa stále nepodarilo nadviazať kontakt so štyrmi baníkmi zavalenými po silnom otrase."><meta property="og:image" content="https://images.nmhmedia.sk/sfy1khfkdi/960x540px/?position=c&amp;quality=74"><meta name="robots" content="index,follow"><link href="https://plus.google.com/117742465416543442619" rel="publisher"><meta property="og:url" content="https://www1.pluska.sk/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot"><link rel="canonical" href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot"><meta name="keywords" content="Poľsko,bane"><meta name="news_keywords" content="Poľsko,bane"><meta property="article:publisher" content="https://www.facebook.com/plusjedenden/"><meta property="article:section" content="Zo zahraničia"><meta property="article:published_time" content="2018-05-06T11:06:59+02:00"><meta property="article:modified_time" content="2018-05-06T11:09:48+02:00"><meta property="og:type" content="article"><meta property="remote_hash" content="4aac920240c64dcf02fcff2ff02cfce9"><meta property="cache_last_update" content="2018-05-06T11:45:20+02:00"><meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><script type="text/javascript">
    // hide unstyled content
    document.getElementsByTagName('html')[0].style.opacity=0;
</script><link rel="preload" href="/css/plus1/main.css?v=1525477196" as="style" onload="this.onload=null;this.rel='stylesheet';document.getElementsByTagName('html')[0].style.opacity=1;"><script>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script><link rel="apple-touch-icon" sizes="180x180" href="/images/plus1/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/plus1/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/plus1/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/images/plus1/favicons/manifest.json"><link rel="mask-icon" href="/images/plus1/favicons/safari-pinned-tab.svg" color="#0077c0"><meta name="theme-color" content="#0077c0"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www1.pluska.sk/rss.xml"><script src="https://code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script><script>
   window.nmh = {};
   window.nmh.variables =     {
                    'ab_test': {
                                                '20171213_abt1': {
                    'percentage': 50
                    }                                        },
                'assets_version': '1525477196',
        'product_tips': {
            'count': '4',
            'url': 'https://scripts.nmhmedia.sk/specialy/jar2018/hp_json_stats.php'
        },
        'site': 'plus1'
    }
;
   window.nmh.ads = {"gpt_nc":1028491,"size":{"s990x200_leaderboard_d_1":{"id":"s990x200_leaderboard_d_1","size":"990x200,leaderboard","position":"1","device":"desktop"},"s990x200_leaderboard_d2_2":{"id":"s990x200_leaderboard_d2_2","size":"990x200,leaderboard","position":"2","device":"desktop"},"s990x200_leaderboard_d_s":{"id":"s990x200_leaderboard_d_s","size":"990x200,leaderboard","position":"superfooter","device":"desktop"},"square_doublesquare_a_1":{"id":"square_doublesquare_a_1","size":"square,doublesquare","position":"1","device":"all"},"square_doublesquare_a_2":{"id":"square_doublesquare_a_2","size":"square,doublesquare","position":"2","device":"all"},"square_doublesquare_a_3":{"id":"square_doublesquare_a_3","size":"square,doublesquare","position":"3","device":"all"},"square_doublesquare_a_4":{"id":"square_doublesquare_a_4","size":"square,doublesquare","position":"4","device":"all"},"square_doublesquare_d_1":{"id":"square_doublesquare_d_1","size":"square,doublesquare","position":"1","device":"desktop"},"square_doublesquare_d_2":{"id":"square_doublesquare_d_2","size":"square,doublesquare","position":"2","device":"desktop"},"square_doublesquare_d_3":{"id":"square_doublesquare_d_3","size":"square,doublesquare","position":"3","device":"desktop"},"square_doublesquare_d_4":{"id":"square_doublesquare_d_4","size":"square,doublesquare","position":"4","device":"desktop"},"square_doublesquare_m_1":{"id":"square_doublesquare_m_1","size":"square,doublesquare","position":"1","device":"mobile"},"square_doublesquare_m_2":{"id":"square_doublesquare_m_2","size":"square,doublesquare","position":"2","device":"mobile"},"square_doublesquare_m_3":{"id":"square_doublesquare_m_3","size":"square,doublesquare","position":"3","device":"mobile"},"square_doublesquare_m_4":{"id":"square_doublesquare_m_4","size":"square,doublesquare","position":"4","device":"mobile"},"s670x100_d_1":{"id":"s670x100_d_1","size":"670x100","position":"1","device":"desktop"},"s480x300_d_1":{"id":"s480x300_d_1","size":"480x300","position":"1","device":"desktop"},"videoad_d_1":{"id":"videoad_d_1","size":"videoad","position":"1","device":"desktop"},"wallpaper_d_1":{"id":"wallpaper_d_1","size":"wallpaper","position":"1","device":"desktop"},"sticker_d_1":{"id":"sticker_d_1","size":"sticker","position":"1","device":"desktop"},"pr_d_1":{"id":"pr_d_1","size":"pr","position":"1","device":"desktop"}}};
   if (window.matchMedia("screen and (min-width: 800px)").matches){
       window.nmh.isDesktop = true;
   } else {
       window.nmh.isDesktop = false;
   }

    nmh.isIE = '-ms-scroll-limit' in document.documentElement.style && '-ms-ime-align' in document.documentElement.style;
    if (false === nmh.isIE) {
        document.write('\x3Cscript async defer type="text/javascript" src="/js/'+nmh.variables.site+'/main.js?v='+nmh.variables.assets_version+'">\x3C/script>');
    } else {
        onload = function(e){ 
            var ieScript = document.createElement('script');
            ieScript.src = '/js/'+nmh.variables.site+'/ie.js?v='+nmh.variables.assets_version;
            document.head.appendChild(ieScript);
        }
    }
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P63DQN7');</script><script type="text/javascript"><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.ArgkngTG63tvMpwMy5vE5eCfSnUYy7gKk4cnin3F7n.U7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><style id='chartbeat-flicker-control-style' type='text/css'>
        body {
            visibility: hidden !important;
        }
    </style><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 58208
        _sf_async_config.domain = 'pluska.sk';
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async src='https://cdn.onthe.io/io.js/CfHrnMv72mwB'></script><script async defer type="text/javascript" src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script" data-theme="dark-bottom"></script><script type="text/javascript">
        (function (t) {
                    var e = document.createElement("script");
                    e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)
                })
        (477);
    </script><script type="text/javascript">
    (function(global, doc) {
        'use strict';

        global.addEventListener('message', function (event) {
            var acceptableSources = ["https:\/\/site-plus7","https:\/\/site-plus1","https:\/\/site-magazin","https:\/\/site-lepsiebyvanie","https:\/\/site-automix","https:\/\/site-wanda","https:\/\/site-zena"],
                eventId = 'eZEvent',
                isKnownSource = acceptableSources.some(function (source) {
                    return source === event.origin;
                }),
                setBlockContent = function (config) {
                    var block = doc.querySelector(config.selector);

                    if (block) {
                        block.innerHTML = config.content;
                    }
                },
                setBlockAttribute = function (config) {
                    var zoneNode = doc.querySelector(config.selectorZone),
                        blockNodes;

                    if (!zoneNode) {
                        return;
                    }
                    blockNodes = [].slice.call(zoneNode.querySelectorAll(config.selectorBlock));

                    blockNodes[config.index].setAttribute(config.attributeName, config.attributeValue);
                },
                response = {
                    height: Math.max(
                        doc.body.scrollHeight,
                        doc.body.offsetHeight,
                        doc.body.clientHeight
                    ),
                    pathName: global.location.pathname,
                    href: global.location.href,
                    id: eventId
                };

            if (!isKnownSource || event.data.id !== eventId) {
                return;
            }

            if (event.data.content) {
                setBlockContent(event.data.content);
            }

            if (event.data.blockAttribute) {
                setBlockAttribute(event.data.blockAttribute);

                return;
            }

            event.source.postMessage(response, event.origin);
        }, false);
    })(window, document);
</script><script type="text/javascript">
            var sasia = sasia || {};
            sasia.fnQ = sasia.fnQ || [];
            (function() {
                var sasiajs = document.createElement("script");
                sasiajs.async = true;
                sasiajs.type = "text/javascript";
                sasiajs.src = "https://content.aimatch.com/sasia.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(sasiajs, node);
            })();

            sasia.fnQ.push(function () {
                function addSlot(slot) {
                    var add = false;
                    if (
                        (nmh.isDesktop == true && slot.device == "desktop") ||
                        (nmh.isDesktop == false && slot.device == "mobile") ||
                        (slot.device == "all")
                    ) add = true;
                    if(add) SASIA.async_addSlot(((slot.position == undefined) ? '' : 'position=' + slot.position + '/') + 'size=' + slot.size, slot.id);
                }

                SASIA.configure('https://ads.nmhservices.sk', 'pluska');
                SASIA.addTargetString('topic=correct/site=pluska/area=spravy/template=article');
                    addSlot(nmh.ads.size.s990x200_leaderboard_d_1);
    addSlot(nmh.ads.size.s990x200_leaderboard_d_s);
    addSlot(nmh.ads.size.square_doublesquare_d_1);
    addSlot(nmh.ads.size.square_doublesquare_a_2);
    addSlot(nmh.ads.size.square_doublesquare_a_3);
    addSlot(nmh.ads.size.square_doublesquare_m_1);
    addSlot(nmh.ads.size.videoad_d_1);
    addSlot(nmh.ads.size.wallpaper_d_1);
    addSlot(nmh.ads.size.sticker_d_1);
                SASIA.async_fetchAds();
            });
        </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=pluska&amp;system=ez&amp;page_type=article&amp;document_id=4aac920240c64dcf02fcff2ff02cfce9&amp;document_category[]=content_ref_pluska_rubric_spravy&amp;document_category[]=content_ref_pluska_rubric_zo_zahranicia" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe><div id="fb-root"></div><script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/sk_SK/sdk.js#xfbml=1&version=v2.8&appId=536849183119062";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script><script>
    (function (doc) {
        var scripts = doc.getElementsByTagName('script');
        var script = scripts[scripts.length - 1];
        var xhr = new XMLHttpRequest();
        xhr.onload = function () {
            var div = doc.createElement('div');
            div.setAttribute('class', 'hidden');
            div.innerHTML = this.responseText;
            div.style.display = 'none';
            script.parentNode.insertBefore(div, script);
        }
        xhr.open('get', '/images/plus1/svg.svg?v=1525477196', true);
        xhr.send()
    })(document)
</script><header class="header"><div class="header__utility"><div class="today-info" data-content="todayInfo"></div></div><div class="header__navigation"><a href="/" class="logo" title="Plus JEDEN DEŇ"><svg aria-label="Plus JEDEN DEŇ"><use xlink:href="#logo" href="#logo"></use></svg></a><nav><ul>
<li>
<a href="/Spravy?itm_source=plus1den&itm_medium=menu&itm_campaign=internal&itm_content=spravy&itm_position=spravy">Správy</a>
</li>
<li>
<a href="/Soubiznis?itm_source=plus1den&itm_medium=menu&itm_campaign=internal&itm_content=soubiznis&itm_position=soubiznis">Šoubiznis</a>
</li>
<li>
<a href="/Regiony?itm_source=plus1den&itm_medium=menu&itm_campaign=internal&itm_content=regiony&itm_position=regiony">Regióny</a>
</li>
<li>
<a href="/Krimi?itm_source=plus1den&itm_medium=menu&itm_campaign=internal&itm_content=krimi&itm_position=krimi">Krimi</a>
</li>
<li>
<a href="https://sport24.pluska.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal&utm_content=sport24">Šport24</a>
</li>
<li>
<a href="https://plus7dni.pluska.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal&utm_content=plus7dni">Plus 7 dní</a>
</li>
<li>
<a href="https://aktualne.atlas.sk/tv-program/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal&utm_content=tv-program">TV Program</a>
</li>
</ul>
</nav><a href="/tip-redakcii" class="button button--tip" target="_blank"><svg aria-hidden="true"><use xlink:href="#icon-bullhorn" href="#icon-bullhorn"></use></svg>
Tip redakcii
</a><form action="/search" class="search"><input type="search" id="search-input" name="q" class="search__input" placeholder="Zadajte hľadaný text" maxlength="100"><button class="search__button" data-click="header.search"><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg></button></form><button class="button button--toggle-menu" data-click="header.toggleMenu"><svg aria-label="Menu"><use xlink:href="#icon-menu" href="#icon-menu"></use></svg></button></div><div class="header__social"><div class="title">
Dramatická situácia v bani: Uväznení baníci bojujú o život!
</div><a href="/tip-redakcii" class="button button--tip" target="_blank"><svg aria-hidden="true"><use xlink:href="#icon-bullhorn" href="#icon-bullhorn"></use></svg>
Tip redakcii
</a><a class="button button--disqus-tile" href="#disqus"><svg aria-hidden="true"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><span>
Diskusia
(<span class="disqus-comment-count" data-disqus-identifier="4aac920240c64dcf02fcff2ff02cfce9"></span>)
</span></a><a class="button button--facebook-messenger-tile" href="https://www.facebook.com/dialog/send?app_id=536849183119062&link=https%3A%2F%2Fwww1.pluska.sk%2FSpravy%2FZo-zahranicia%2FDramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot&redirect_uri=https%3A%2F%2Fwww1.pluska.sk%2FSpravy%2FZo-zahranicia%2FDramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot" target="_blank"><svg aria-hidden="true"><use xlink:href="#icon-facebook-messenger" href="#icon-facebook-messenger"></use></svg>
Odoslať
</a><a class="button button--facebook-share-tile" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww1.pluska.sk%2FSpravy%2FZo-zahranicia%2FDramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot" target="_blank"><svg aria-hidden="true"><use xlink:href="#icon-facebook-tile" href="#icon-facebook-tile"></use></svg>
Zdieľať
</a> <a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/OSTRE-vyhrazky-iranskeho-prezidenta-Ak-Trump-ustupi-bude-to-lutovat" class="button button--next-article-tile">
<svg aria-hidden="true">
<use xlink:href="#icon-arrow-right" href="#icon-arrow-right"></use>
</svg>
Ďalší článok
</a>
</div></header><div class="drawer js-scroll"><button class="button drawer__cancel ext__toggle" data-click="header.toggleMenu"><svg aria-label="Menu" class="icon icon--x-small"><use xlink:href="#icon-cancel"></use></svg></button><div class="drawer__scroll mCustomScrollbar" data-mcs-theme="plus7"><nav class="drawer__content" role="navigation"> <ul id="cssmenu" class="list--unstyled list--links">
<li>
<a href="/Spravy" class="rubric parent active expanded">
<svg aria-hidden="true" class="icon">
<use xlink:href="#expand" href="#expand"></use>
</svg>
Správy
</a>
<ul>
<li>
<a href="/Spravy" class="subrubric ">
Všetko
</a>
</li>
<li>
<a href="/Spravy/Z-domova" class="subrubric ">
Z domova
</a>
</li>
<li>
<a href="/Spravy/Zo-zahranicia" class="subrubric active">
Zo zahraničia
</a>
</li>
<li>
<a href="/Spravy/Peniaze" class="subrubric ">
Peniaze
</a>
</li>
<li>
<a href="/Spravy/Nazory-a-komentare" class="subrubric ">
Názory a komentáre
</a>
</li>
<li>
<a href="/Spravy/Rozhovory" class="subrubric ">
Rozhovory
</a>
</li>
</ul>
</li>
<li>
<a href="/Soubiznis" class="rubric parent ">
<svg aria-hidden="true" class="icon">
<use xlink:href="#expand" href="#expand"></use>
</svg>
Šoubiznis
</a>
<ul>
<li>
<a href="/Soubiznis" class="subrubric ">
Všetko
</a>
</li>
<li>
<a href="/Soubiznis/Domaci-soubiznis" class="subrubric ">
Domáci šoubiznis
</a>
</li>
<li>
<a href="/Soubiznis/Zahranicny-soubiznis" class="subrubric ">
Zahraničný šoubiznis
</a>
</li>
<li>
<a href="/Soubiznis/Modna-policia" class="subrubric ">
Módna polícia
</a>
</li>
<li>
<a href="/Soubiznis/OTO-2018" class="subrubric ">
OTO 2018
</a>
</li>
</ul>
</li>
<li>
<a href="/Regiony" class="rubric parent ">
<svg aria-hidden="true" class="icon">
<use xlink:href="#expand" href="#expand"></use>
</svg>
Regióny
</a>
<ul>
<li>
<a href="/Regiony" class="subrubric ">
Všetko
</a>
</li>
 <li>
<a href="/Regiony/Zapadne-Slovensko" class="subrubric ">
Západné Slovensko
</a>
</li>
<li>
<a href="/Regiony/Stredne-Slovensko" class="subrubric ">
Stredné Slovensko
</a>
</li>
<li>
<a href="/Regiony/Vychodne-Slovensko" class="subrubric ">
Vychodné Slovensko
</a>
</li>
<li>
<a href="/Regiony/Bratislava" class="subrubric ">
Bratislava
</a>
</li>
</ul>
</li>
<li>
<a href="/Krimi" class="rubric parent ">
<svg aria-hidden="true" class="icon">
<use xlink:href="#expand" href="#expand"></use>
</svg>
Krimi
</a>
<ul>
<li>
<a href="/Krimi" class="subrubric ">
Všetko
</a>
</li>
<li>
<a href="/Krimi/Vrazda-Jana-Kuciaka" class="subrubric ">
Vražda Jána Kuciaka
</a>
</li>
</ul>
</li>
<li>
<a href="/Sport" class="rubric parent ">
<svg aria-hidden="true" class="icon">
<use xlink:href="#expand" href="#expand"></use>
</svg>
Šport
</a>
<ul>
<li>
<a href="/Sport" class="subrubric ">
Všetko
</a>
</li>
<li>
<a href="/Sport/Futbal" class="subrubric ">
Futbal
</a>
</li>
<li>
<a href="/Sport/Hokej" class="subrubric ">
Hokej
</a>
</li>
<li>
<a href="/Sport/Tenis" class="subrubric ">
Tenis
</a>
</li>
<li>
<a href="/Sport/Motosport" class="subrubric ">
Motošport
</a>
</li>
<li>
<a href="/Sport/Ostatne" class="subrubric ">
Ostatné
</a>
</li>
</ul>
</li>
<li>
<a href="/Zaujimavosti" class="rubric  ">
Zaujímavosti
</a>
</li>
<li>
<a href="/Rady-a-tipy" class="rubric  ">
Rady a tipy
</a>
</li>
<li>
<a href="/Auto" class="rubric  ">
Auto
</a>
</li>
<li>
<a href="/Video" class="rubric  ">
Video
</a>
</li>
</ul>
<hr>
<ul class="list--unstyled list--links">
<li class="meta"> </li>
<li class="meta"> <a href="https://www.pluska.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Plus 1 deň</a> </li>
<li class="meta"> <a href="https://plus7dni.pluska.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Plus 7 dní</a> </li>
<li class="meta"> <a href="https://aktualne.atlas.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Aktuálne.sk</a> </li>
<li class="meta"> <a href="https://www.etrend.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">eTrend.sk</a> </li>
<li class="meta"> <a href="https://medialne.etrend.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Medialne.sk</a> </li>
<li class="meta"> <a href="https://zena.atlas.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Žena.sk</a> </li>
<li class="meta"> <a href="https://www.pluska.sk/emma/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Emma.sk</a> </li>
<li class="meta"> <a href="https://wanda.atlas.sk?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Wanda.sk</a> </li>
<li class="meta"> <a href="http://mamaja.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Mama a ja</a> </li>
<li class="meta"> <a href="http://fitastyl.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Fit štýl</a> </li>
<li class="meta"> <a href="https://www.pluska.sk/sarm/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Šarm</a> </li>
<li class="meta"> <a href="https://www.pluska.sk/izdravie/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">iZdravie</a> </li>
<li class="meta"> <a href="https://www.pluska.sk/izahradkar/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">iZáhradkár</a> </li>
<li class="meta"> <a href="https://www.pluska.sk/ipeknebyvanie/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Pekné bývanie</a> </li>
<li class="meta"> <a href="http://lepsiebyvanie.centrum.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Lepšie bývanie</a> </li>
<li class="meta"> <a href="https://gazduj.etrend.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Gazduj</a> </li>
<li class="meta"> <a href="https://www.pluska.sk/dobre-jedlo?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Dobré jedlo</a> </li>
<li class="meta"> <a href="http://magazin.atlas.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Magazín</a> </li>
<li class="meta"> <a href="https://www.pluska.sk/polovnictvo-rybarstvo/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Poľovníctvo a rybárstvo</a> </li>
<li class="meta"> <a href="https://viralne.pluska.sk/?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Virálne</a> </li>
<li class="meta"> <a href="http://www.centrum.sk?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Centrum.sk</a> </li>
<li class="meta"> <a href="http://katalog.centrum.sk?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Katalóg firiem</a> </li>
<li class="meta"> <a href="http://referaty.atlas.sk?utm_source=plus1den&utm_medium=menu&utm_campaign=internal">Referáty</a> </li> </ul>
</nav></div><div class="drawer__bottom"><form class="form--inline" action="/tip-redakcii"><a href="/tip-redakcii" target="_blank" class="button button--tip">
Tip redakcii
<svg aria-hidden="true" class="icon icon--x-small icon--light"><use xlink:href="#icon-bullhorn" href="#icon-bullhorn"></use></svg></a></form></div></div><div class="overlay" data-click="header.toggleMenu"></div><div id="page" class="page"><div class="banner banner--leaderboard"><div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot"></div><div class="sas-position" id="s990x200_leaderboard_d_1" data-site="pluska" data-area="spravy" data-position="1" data-size="990x200,leaderboard" data-template="article" data-topic="correct"><script type="text/javascript">
                        sasia.fnQ.push(function () {
                            var add = false;
                            var ad_device = "desktop";
                            if (nmh.isDesktop == true && ad_device == "desktop") add = true;
                            if (nmh.isDesktop == false && ad_device == "mobile") add = true;
                            if (ad_device == "all") add = true;
                            if(add) SASIA.async_fillSlot('s990x200_leaderboard_d_1');
                            else document.getElementById('s990x200_leaderboard_d_1').remove();
                       });
                    </script></div></div><main class="main" id="main" role="main"><div class="article-tiles article-tiles--carousel">
<div class="article-tile ">
<a href="https://sport24.pluska.sk/futbal/slovensko/exkluzivne-fotovideo-trnavske-oslavy-titulu-stali-za-alkohol-spev-tanec-do-rana-pozrite-co-vyvadzal-majitel-poor.html" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--4x3">
<div class="aspect-ratio__element">
<img alt="Spartak&#x20;Trnava" class=" lazyload" data-src="https://images.nmhmedia.sk/6idabzrq4c/960x720px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/6idabzrq4c/120x90px/?quality=74 120w, https://images.nmhmedia.sk/6idabzrq4c/240x180px/?quality=74 240w, https://images.nmhmedia.sk/6idabzrq4c/360x270px/?quality=74 360w, https://images.nmhmedia.sk/6idabzrq4c/480x360px/?quality=74 480w, https://images.nmhmedia.sk/6idabzrq4c/600x450px/?quality=74 600w, https://images.nmhmedia.sk/6idabzrq4c/720x540px/?quality=74 720w, https://images.nmhmedia.sk/6idabzrq4c/840x630px/?quality=74 840w, https://images.nmhmedia.sk/6idabzrq4c/960x720px/?quality=74 960w, https://images.nmhmedia.sk/6idabzrq4c/1080x810px/?quality=74 1080w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<div class="article-tile__meta meta">
<div class="meta__item meta__item--datetime">
<time datetime="2018-05-06 11:00">
<span class="date date--today">
dnes
</span>
<span class="time">
11:00
</span>
</time>
</div>
<div class="meta__item meta__item--site">
</div>
</div>
<a href="https://sport24.pluska.sk/futbal/slovensko/exkluzivne-fotovideo-trnavske-oslavy-titulu-stali-za-alkohol-spev-tanec-do-rana-pozrite-co-vyvadzal-majitel-poor.html" class="article-tile__headline">
EXKLUZÍVNE FOTO+VIDEO: Trnavské majstrovské šialenstvo. Pozrite, čo vyvádzal v bare majiteľ Spartaka Poór!
</a>
</div>
</div>
<div class="article-tile ">
<a href="https://www1.pluska.sk/Spravy/Z-domova/Fico-vyuzil-poslanecky-mandat-Siahol-drahej-pomocke" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--4x3">
<div class="aspect-ratio__element">
<img alt="Robert&#x20;Fico&#x20;vyu&#x017E;il&#x20;mo&#x017E;nos&#x0165;&#x20;a&#x20;zapo&#x017E;i&#x010D;al&#x20;si&#x20;notebook&#x20;aj&#x20;s&#x20;tla&#x010D;iar&#x0148;ou." class=" lazyload" data-src="https://images.nmhmedia.sk/xhwgcvj7nu/960x720px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/xhwgcvj7nu/120x90px/?position=c&amp;quality=74 120w, https://images.nmhmedia.sk/xhwgcvj7nu/240x180px/?position=c&amp;quality=74 240w, https://images.nmhmedia.sk/xhwgcvj7nu/360x270px/?position=c&amp;quality=74 360w, https://images.nmhmedia.sk/xhwgcvj7nu/480x360px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/xhwgcvj7nu/600x450px/?position=c&amp;quality=74 600w, https://images.nmhmedia.sk/xhwgcvj7nu/720x540px/?position=c&amp;quality=74 720w, https://images.nmhmedia.sk/xhwgcvj7nu/840x630px/?position=c&amp;quality=74 840w, https://images.nmhmedia.sk/xhwgcvj7nu/960x720px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/xhwgcvj7nu/1080x810px/?position=c&amp;quality=74 1080w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<div class="article-tile__meta meta">
<div class="meta__item meta__item--datetime">
<time datetime="2018-05-06 11:00">
<span class="date date--today">
dnes
</span>
<span class="time">
11:00
</span>
</time>
</div>
<div class="meta__item meta__item--rubric">
Správy
</div>
</div>
<a href="https://www1.pluska.sk/Spravy/Z-domova/Fico-vyuzil-poslanecky-mandat-Siahol-drahej-pomocke" class="article-tile__headline">
Fico využil poslanecký mandát. Siahol po drahej pomôcke
</a>
</div>
</div>
<div class="article-tile ">
<a href="https://www1.pluska.sk/Rady-a-tipy/Rozculene-slovenske-opatrovatelky-Rakusku-Platime-vam-vysoke-dane-vy-nam-beriete-peniaze" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--4x3">
<div class="aspect-ratio__element">
<img alt="Mnoh&#x00E9;&#x20;Slovenky&#x20;v&#x20;Rak&#x00FA;sku&#x20;pracuj&#x00FA;&#x20;ako&#x20;opatrovate&#x013E;ky,&#x20;aby&#x20;u&#x017E;ivili&#x20;svoje&#x20;rodiny." class=" lazyload" data-src="https://images.nmhmedia.sk/vpiptqtfro/960x720px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/vpiptqtfro/120x90px/?position=c&amp;quality=74 120w, https://images.nmhmedia.sk/vpiptqtfro/240x180px/?position=c&amp;quality=74 240w, https://images.nmhmedia.sk/vpiptqtfro/360x270px/?position=c&amp;quality=74 360w, https://images.nmhmedia.sk/vpiptqtfro/480x360px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/vpiptqtfro/600x450px/?position=c&amp;quality=74 600w, https://images.nmhmedia.sk/vpiptqtfro/720x540px/?position=c&amp;quality=74 720w, https://images.nmhmedia.sk/vpiptqtfro/840x630px/?position=c&amp;quality=74 840w, https://images.nmhmedia.sk/vpiptqtfro/960x720px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/vpiptqtfro/1080x810px/?position=c&amp;quality=74 1080w">
 </div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<div class="article-tile__meta meta">
<div class="meta__item meta__item--datetime">
<time datetime="2018-05-06 07:00">
<span class="date date--today">
dnes
</span>
<span class="time">
07:00
</span>
</time>
</div>
<div class="meta__item meta__item--rubric">
Rady a tipy
</div>
</div>
<a href="https://www1.pluska.sk/Rady-a-tipy/Rozculene-slovenske-opatrovatelky-Rakusku-Platime-vam-vysoke-dane-vy-nam-beriete-peniaze" class="article-tile__headline">
Rozčúlené slovenské opatrovateľky v Rakúsku: Platíme vám vysoké dane a vy nám beriete peniaze!
</a>
</div>
</div>
<div class="article-tile ">
<a href="https://sport24.pluska.sk/presmerovania/foto-po-prehre-slovenska-ceskom-vybuchol-internet-schytali-kotlebovci-aj-dalsi-fico-prehral-hokej.html" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--4x3">
<div class="aspect-ratio__element">
<img alt="Uhr&#x00ED;k,&#x20;Ga&#x0161;parovi&#x010D;,&#x20;Fico" class=" lazyload" data-src="https://images.nmhmedia.sk/nzza90qqbv/960x720px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/nzza90qqbv/120x90px/?quality=74 120w, https://images.nmhmedia.sk/nzza90qqbv/240x180px/?quality=74 240w, https://images.nmhmedia.sk/nzza90qqbv/360x270px/?quality=74 360w, https://images.nmhmedia.sk/nzza90qqbv/480x360px/?quality=74 480w, https://images.nmhmedia.sk/nzza90qqbv/600x450px/?quality=74 600w, https://images.nmhmedia.sk/nzza90qqbv/720x540px/?quality=74 720w, https://images.nmhmedia.sk/nzza90qqbv/840x630px/?quality=74 840w, https://images.nmhmedia.sk/nzza90qqbv/960x720px/?quality=74 960w, https://images.nmhmedia.sk/nzza90qqbv/1080x810px/?quality=74 1080w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<div class="article-tile__meta meta">
<div class="meta__item meta__item--datetime">
<time datetime="2018-05-06 11:00">
<span class="date date--today">
dnes
</span>
<span class="time">
11:00
</span>
</time>
</div>
<div class="meta__item meta__item--site">
</div>
</div>
<a href="https://sport24.pluska.sk/presmerovania/foto-po-prehre-slovenska-ceskom-vybuchol-internet-schytali-kotlebovci-aj-dalsi-fico-prehral-hokej.html" class="article-tile__headline">
FOTO Po prehre Slovenska s Českom vybuchol internet. Schytali to kotlebovci aj ďalší: Fico prehral hokej!
</a>
</div>
</div>
<div class="article-tile ">
<a href="https://www1.pluska.sk/Spravy/Z-domova/Richard-Rasi-OTVORENE-prezradza-Bratislave-ma-tajne-miesto-kde-chodi-zasivat" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--4x3">
<div class="aspect-ratio__element">
<img alt="Zatia&#x013E;&#x20;&#x010D;o&#x20;vicepremi&#x00E9;r&#x20;je&#x20;po&#x010D;as&#x20;t&#x00FD;&#x017E;d&#x0148;a&#x20;v&#x20;Bratislave,&#x20;man&#x017E;elka&#x20;s&#x20;tromi&#x20;dc&#x00E9;rami&#x20;je&#x20;v&#x20;Ko&#x0161;iciach&#x20;-&#x20;Barci." class=" lazyload" data-src="https://images.nmhmedia.sk/sbgxvdtafw/960x720px/?position=nw&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/sbgxvdtafw/120x90px/?position=nw&amp;quality=74 120w, https://images.nmhmedia.sk/sbgxvdtafw/240x180px/?position=nw&amp;quality=74 240w, https://images.nmhmedia.sk/sbgxvdtafw/360x270px/?position=nw&amp;quality=74 360w, https://images.nmhmedia.sk/sbgxvdtafw/480x360px/?position=nw&amp;quality=74 480w, https://images.nmhmedia.sk/sbgxvdtafw/600x450px/?position=nw&amp;quality=74 600w, https://images.nmhmedia.sk/sbgxvdtafw/720x540px/?position=nw&amp;quality=74 720w, https://images.nmhmedia.sk/sbgxvdtafw/840x630px/?position=nw&amp;quality=74 840w, https://images.nmhmedia.sk/sbgxvdtafw/960x720px/?position=nw&amp;quality=74 960w, https://images.nmhmedia.sk/sbgxvdtafw/1080x810px/?position=nw&amp;quality=74 1080w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<div class="article-tile__meta meta">
<div class="meta__item meta__item--datetime">
<time datetime="2018-05-06 09:00">
<span class="date date--today">
dnes
</span>
<span class="time">
09:00
</span>
</time>
</div>
<div class="meta__item meta__item--rubric">
Správy
</div>
</div>
<a href="https://www1.pluska.sk/Spravy/Z-domova/Richard-Rasi-OTVORENE-prezradza-Bratislave-ma-tajne-miesto-kde-chodi-zasivat" class="article-tile__headline">
Richard Raši OTVORENE prezrádza: V Bratislave má tajné miesto, kde sa chodí zašívať!
</a>
</div>
</div>
<div class="article-tile ">
<a href="https://plus7dni.pluska.sk/Ludia/Novy-zivot" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--4x3">
<div class="aspect-ratio__element">
<img alt="Streda&#x20;25.&#x20;4.&#x20;2018.&#x20;Doma&#x20;u&#x20;Maje&#x20;Vel&#x0161;icovej&#x3A;&#x20;Kabareti&#x00E9;rka&#x20;tvrd&#x00ED;,&#x20;&#x017E;e&#x20;infarkt&#x20;ju&#x20;zmenil." class=" lazyload" data-src="https://images.nmhmedia.sk/obvsug3wyi/960x720px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/obvsug3wyi/120x90px/?position=c&amp;quality=74 120w, https://images.nmhmedia.sk/obvsug3wyi/240x180px/?position=c&amp;quality=74 240w, https://images.nmhmedia.sk/obvsug3wyi/360x270px/?position=c&amp;quality=74 360w, https://images.nmhmedia.sk/obvsug3wyi/480x360px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/obvsug3wyi/600x450px/?position=c&amp;quality=74 600w, https://images.nmhmedia.sk/obvsug3wyi/720x540px/?position=c&amp;quality=74 720w, https://images.nmhmedia.sk/obvsug3wyi/840x630px/?position=c&amp;quality=74 840w, https://images.nmhmedia.sk/obvsug3wyi/960x720px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/obvsug3wyi/1080x810px/?position=c&amp;quality=74 1080w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<div class="article-tile__meta meta">
<div class="meta__item meta__item--datetime">
<time datetime="2018-05-05 18:00">
<span class="date date--yesterday">
včera
</span>
<span class="time">
18:00
</span>
</time>
</div>
<div class="meta__item meta__item--rubric">
Ľudia
</div>
</div>
<a href="https://plus7dni.pluska.sk/Ludia/Novy-zivot" class="article-tile__headline">
Maja Velšicová sa po tom, ako utiekla hrobárovi z lopaty, zbavuje majetku!
</a>
</div>
</div>
<div class="article-tile ">
<a href="https://www1.pluska.sk/Soubiznis/Domaci-soubiznis/Vybrali-ste-Miss-SuperStar-Vyhrala-kraska-ktora-kastingu-totalne-pohorela" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--4x3">
<div class="aspect-ratio__element">
<img alt="Miss&#x20;SuperStar&#x20;je&#x20;hviezda&#x20;z&#x20;Titanicu&#x21;" class=" lazyload" data-src="https://images.nmhmedia.sk/nq0wae4pzg/960x720px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/nq0wae4pzg/120x90px/?quality=74 120w, https://images.nmhmedia.sk/nq0wae4pzg/240x180px/?quality=74 240w, https://images.nmhmedia.sk/nq0wae4pzg/360x270px/?quality=74 360w, https://images.nmhmedia.sk/nq0wae4pzg/480x360px/?quality=74 480w, https://images.nmhmedia.sk/nq0wae4pzg/600x450px/?quality=74 600w, https://images.nmhmedia.sk/nq0wae4pzg/720x540px/?quality=74 720w, https://images.nmhmedia.sk/nq0wae4pzg/840x630px/?quality=74 840w, https://images.nmhmedia.sk/nq0wae4pzg/960x720px/?quality=74 960w, https://images.nmhmedia.sk/nq0wae4pzg/1080x810px/?quality=74 1080w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<div class="article-tile__meta meta">
<div class="meta__item meta__item--datetime">
<time datetime="2018-05-06 10:00">
<span class="date date--today">
dnes
</span>
<span class="time">
10:00
</span>
</time>
</div>
<div class="meta__item meta__item--rubric">
Šoubiznis
</div>
</div>
<a href="https://www1.pluska.sk/Soubiznis/Domaci-soubiznis/Vybrali-ste-Miss-SuperStar-Vyhrala-kraska-ktora-kastingu-totalne-pohorela" class="article-tile__headline">
Vybrali ste Miss SuperStar! Vyhrala kráska, ktorá na kastingu totálne pohorela!
</a>
</div>
</div>
<div class="article-tile ">
<a href="https://www1.pluska.sk/Soubiznis/Domaci-soubiznis/Serialova-hviezda-Oteckov-Marek-Fasiang-je-brandzi-novacik-teraz-to-povedal-plne-usta-Pravda-obrovskej-rivalite-hercov" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--4x3">
<div class="aspect-ratio__element">
<img alt="V&#x00A0;herectve&#x20;sa&#x20;na&#x0161;iel&#x20;a&#x20;je&#x20;otvoren&#x00FD;&#x20;&#x010F;al&#x0161;&#x00ED;m&#x20;ponuk&#x00E1;m." class=" lazyload" data-src="https://images.nmhmedia.sk/p7rqjwzyfc/960x720px/?position=n&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/p7rqjwzyfc/120x90px/?position=n&amp;quality=74 120w, https://images.nmhmedia.sk/p7rqjwzyfc/240x180px/?position=n&amp;quality=74 240w, https://images.nmhmedia.sk/p7rqjwzyfc/360x270px/?position=n&amp;quality=74 360w, https://images.nmhmedia.sk/p7rqjwzyfc/480x360px/?position=n&amp;quality=74 480w, https://images.nmhmedia.sk/p7rqjwzyfc/600x450px/?position=n&amp;quality=74 600w, https://images.nmhmedia.sk/p7rqjwzyfc/720x540px/?position=n&amp;quality=74 720w, https://images.nmhmedia.sk/p7rqjwzyfc/840x630px/?position=n&amp;quality=74 840w, https://images.nmhmedia.sk/p7rqjwzyfc/960x720px/?position=n&amp;quality=74 960w, https://images.nmhmedia.sk/p7rqjwzyfc/1080x810px/?position=n&amp;quality=74 1080w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<div class="article-tile__meta meta">
<div class="meta__item meta__item--datetime">
<time datetime="2018-05-06 07:00">
<span class="date date--today">
dnes
</span>
<span class="time">
07:00
</span>
</time>
</div>
<div class="meta__item meta__item--rubric">
Šoubiznis
</div>
</div>
<a href="https://www1.pluska.sk/Soubiznis/Domaci-soubiznis/Serialova-hviezda-Oteckov-Marek-Fasiang-je-brandzi-novacik-teraz-to-povedal-plne-usta-Pravda-obrovskej-rivalite-hercov" class="article-tile__headline">
Seriálová hviezda Oteckov Marek Fašiang je v brandži nováčik, no už teraz to povedal na plné ústa: Pravda o obrovskej rivalite hercov!
</a>
</div>
</div>
<div class="article-tile ">
<a href="https://wanda.pluska.sk/top-20-genialnych-filmov-znova-by-ste-si-ich-vsak-nepozreli/zabava/pele-mele/902294.html" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--4x3">
<div class="aspect-ratio__element">
<img alt="filmy" class=" lazyload" data-src="https://images.nmhmedia.sk/tno7ueynnu/960x720px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/tno7ueynnu/120x90px/?quality=74 120w, https://images.nmhmedia.sk/tno7ueynnu/240x180px/?quality=74 240w, https://images.nmhmedia.sk/tno7ueynnu/360x270px/?quality=74 360w, https://images.nmhmedia.sk/tno7ueynnu/480x360px/?quality=74 480w, https://images.nmhmedia.sk/tno7ueynnu/600x450px/?quality=74 600w, https://images.nmhmedia.sk/tno7ueynnu/720x540px/?quality=74 720w, https://images.nmhmedia.sk/tno7ueynnu/840x630px/?quality=74 840w, https://images.nmhmedia.sk/tno7ueynnu/960x720px/?quality=74 960w, https://images.nmhmedia.sk/tno7ueynnu/1080x810px/?quality=74 1080w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<div class="article-tile__meta meta">
<div class="meta__item meta__item--datetime">
<time datetime="2018-05-06 11:00">
<span class="date date--today">
dnes
</span>
<span class="time">
11:00
</span>
</time>
</div>
<div class="meta__item meta__item--site">
Wanda.sk
</div>
</div>
<a href="https://wanda.pluska.sk/top-20-genialnych-filmov-znova-by-ste-si-ich-vsak-nepozreli/zabava/pele-mele/902294.html" class="article-tile__headline">
TOP 20 geniálnych filmov: Znova by ste si ich však nepozreli
</a>
</div>
</div>
</div><article class="content article article-detail"><ol class="breadcrumb list--inline"><li class="breadcrumb__item"><a class="link--muted" href="https://www1.pluska.sk/">Plus JEDEN DEŇ</a></li><li class="breadcrumb__item"><a class="link--muted" href="https://www1.pluska.sk/Spravy">Správy</a></li><li class="breadcrumb__item"><a class="link--muted" href="https://www1.pluska.sk/Spravy/Zo-zahranicia">Zo zahraničia</a></li></ol><div class="content__row"><div class="content__body article__main" data-io-article-url="https://www1.pluska.sk/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot"><div class="
                    hero
                                                                        hero--image
                                                            "><div class="hero__text" data-don="article_title"><h1 class="h short" data-don="article_title">
Dramatická situácia v bani: Uväznení baníci bojujú o život!
</h1></div><div class="hero__image"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot"><figure class="figure"><div class="figure__image"><div class="aspect-ratio aspect-ratio__4--16x9 aspect-ratio--1x1"><picture class="aspect-ratio__element"><source data-srcset="https://images.nmhmedia.sk/sfy1khfkdi/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/sfy1khfkdi/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/sfy1khfkdi/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/sfy1khfkdi/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/sfy1khfkdi/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/sfy1khfkdi/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/sfy1khfkdi/1120x630px/?position=c&amp;quality=74 1120w" media="(min-width:30em)"><img data-don="article_image" data-don-image-provider="widen" data-don-image-id="sfy1khfkdi" alt="ilustra&#x010D;n&#x00E9;&#x20;foto" class=" lazyload" data-src="https://images.nmhmedia.sk/sfy1khfkdi/960x540px/?position=c&amp;quality=74" data-srcset="https://images.nmhmedia.sk/sfy1khfkdi/100x100px/?position=c&amp;quality=74 100w, https://images.nmhmedia.sk/sfy1khfkdi/200x200px/?position=c&amp;quality=74 200w, https://images.nmhmedia.sk/sfy1khfkdi/400x400px/?position=c&amp;quality=74 400w, https://images.nmhmedia.sk/sfy1khfkdi/600x600px/?position=c&amp;quality=74 600w, https://images.nmhmedia.sk/sfy1khfkdi/800x800px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/sfy1khfkdi/1000x1000px/?position=c&amp;quality=74 1000w"></picture></div></div><figcaption class="figure__figcaption"><div class="figure__caption">ilustračné foto</div><div class="figure__attribution">Foto: Twitter / trtworld</div></figcaption></figure></a><div class="flags flags--media"></div></div></div><p class="article-detail__perex" data-don="article_perex">
Záchranárom, ktorí pracujú v poľskej uhoľnej bani Zofiówka v meste Jastrzembie-Zdrój neďaleko českých hraníc, sa stále nepodarilo nadviazať kontakt so štyrmi baníkmi zavalenými po silnom otrase.
</p><div class="block-300 block-center block-margin-bottom"><div id="gpt-square_doublesquare_m_1" class="gpt-slot"></div><div class="sas-position" id="square_doublesquare_m_1" data-site="pluska" data-area="spravy" data-position="1" data-size="square,doublesquare" data-template="article" data-topic="correct"><script type="text/javascript">
                        sasia.fnQ.push(function () {
                            var add = false;
                            var ad_device = "mobile";
                            if (nmh.isDesktop == true && ad_device == "desktop") add = true;
                            if (nmh.isDesktop == false && ad_device == "mobile") add = true;
                            if (ad_device == "all") add = true;
                            if(add) SASIA.async_fillSlot('square_doublesquare_m_1');
                            else document.getElementById('square_doublesquare_m_1').remove();
                       });
                    </script></div></div><div class="article-meta"><time datetime="2018-05-06 11:06" class="article-meta__item"><span class="date date--today">
dnes
</span><span class="time">
11:06
</span></time><span class="main-story__update"></span><a href="#disqus" class="article-meta__item article-meta__item--comments"><svg aria-label="Komentáre" class="icon icon--muted icon--small"><use xlink:href="#icon-chat" href="#icon-chat"></use></svg><span class="social-link__count disqus-comment-count" data-disqus-identifier="4aac920240c64dcf02fcff2ff02cfce9"></span></a></div><div class="gallery-summary"><div class="gallery-summary__heading"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot">
Galéria k článku
(8<span class="sr-only"> fotografie</span>)
</a></div><ul class="gallery-summary__list"><li class="gallery-summary__item"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot?page=2" class="link--block"><div class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img alt="F&#x00E1;ranie&#x3A;&#x20;Za&#x010D;&#x00ED;na&#x20;sa&#x20;v&#x20;&#x0161;t&#x00F4;lni&#x20;Bartolomej,&#x20;pribli&#x017E;ne&#x20;50&#x20;metrov&#x20;pod&#x20;povrchom&#x20;zeme.&#x20;Vn&#x00FA;tri&#x20;je&#x20;asi&#x20;osem&#x20;stup&#x0148;ov." class=" lazyload" data-src="https://images.nmhmedia.sk/8ivvhi3vvg/960x540px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/8ivvhi3vvg/160x90px/?quality=74 160w, https://images.nmhmedia.sk/8ivvhi3vvg/320x180px/?quality=74 320w, https://images.nmhmedia.sk/8ivvhi3vvg/480x270px/?quality=74 480w, https://images.nmhmedia.sk/8ivvhi3vvg/640x360px/?quality=74 640w, https://images.nmhmedia.sk/8ivvhi3vvg/800x450px/?quality=74 800w, https://images.nmhmedia.sk/8ivvhi3vvg/960x540px/?quality=74 960w, https://images.nmhmedia.sk/8ivvhi3vvg/1120x630px/?quality=74 1120w"></div></div></a></li><li class="gallery-summary__item"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot?page=3" class="link--block"><div class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img alt="Reportaz&#x20;pre&#x20;PLUS&#x20;7&#x20;dni&#x20;Magnezitove&#x20;zavody&#x20;Jelsava" class=" lazyload" data-src="https://images.nmhmedia.sk/oxoalhpbzs/960x540px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/oxoalhpbzs/160x90px/?quality=74 160w, https://images.nmhmedia.sk/oxoalhpbzs/320x180px/?quality=74 320w, https://images.nmhmedia.sk/oxoalhpbzs/480x270px/?quality=74 480w, https://images.nmhmedia.sk/oxoalhpbzs/640x360px/?quality=74 640w, https://images.nmhmedia.sk/oxoalhpbzs/800x450px/?quality=74 800w, https://images.nmhmedia.sk/oxoalhpbzs/960x540px/?quality=74 960w, https://images.nmhmedia.sk/oxoalhpbzs/1120x630px/?quality=74 1120w"></div></div></a></li><li class="gallery-summary__item"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot?page=4" class="link--block"><div class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img alt="Ban&#x00ED;ci&#x20;v&#x20;tureckej&#x20;Some&#x20;pri&#x0161;li&#x20;v&#x20;m&#x00E1;ji&#x20;o&#x20;&#x017E;ivot." class=" lazyload" data-src="https://images.nmhmedia.sk/djw5ihlduc/960x540px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/djw5ihlduc/160x90px/?quality=74 160w, https://images.nmhmedia.sk/djw5ihlduc/320x180px/?quality=74 320w, https://images.nmhmedia.sk/djw5ihlduc/480x270px/?quality=74 480w, https://images.nmhmedia.sk/djw5ihlduc/640x360px/?quality=74 640w, https://images.nmhmedia.sk/djw5ihlduc/800x450px/?quality=74 800w, https://images.nmhmedia.sk/djw5ihlduc/960x540px/?quality=74 960w, https://images.nmhmedia.sk/djw5ihlduc/1120x630px/?quality=74 1120w"></div></div></a></li></ul></div><div data-don="article_body" class="article__body article-body"><p>Dnes o tom informuj&uacute; po&#318;sk&eacute; m&eacute;di&aacute;. V sobotu ve&#269;er<strong> na&scaron;li jedn&eacute;ho ban&iacute;ka m&#341;tveho, zr&uacute;tila sa na neho kovov&aacute; kon&scaron;trukcia. </strong>V mieste otrasu pracovalo celkom <strong>11 ban&iacute;kov</strong>, ktor&iacute; budovali nov&uacute; chodbu v &#269;asti bane, kde sa uhlie e&scaron;te ne&#357;a&#382;&iacute;.</p><p>&Scaron;tyrom z nich sa podarilo z ohrozenej oblasti unikn&uacute;&#357; tesne po otrase. V sobotu podve&#269;er firma<strong> Jastrzembska Sp&oacute;lka Wenglowa (JSW)</strong>, ktor&aacute; bane vlastn&iacute;, ozn&aacute;mila, &#382;e z&aacute;chran&aacute;ri na&scaron;li dvoch ban&iacute;kov. Moment&aacute;lne s&uacute; v nemocnici, ich &#382;ivot nie je v ohrozen&iacute;.</p><div class="align-center"><figure class="figure"><div class="figure__image"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot?page=8"><img alt="ilustra&#x010D;n&#x00E9;&#x20;foto" class=" lazyload" data-src="https://images.nmhmedia.sk/nzdmlkaqwn/1024px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/nzdmlkaqwn/288px/?position=c&amp;quality=74 288w, https://images.nmhmedia.sk/nzdmlkaqwn/448px/?position=c&amp;quality=74 448w, https://images.nmhmedia.sk/nzdmlkaqwn/608px/?position=c&amp;quality=74 608w, https://images.nmhmedia.sk/nzdmlkaqwn/800px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/nzdmlkaqwn/992px/?position=c&amp;quality=74 992w, https://images.nmhmedia.sk/nzdmlkaqwn/1024px/?position=c&amp;quality=74 1024w"></a></div><figcaption class="figure__figcaption"><div class="figure__caption">ilustra&#269;n&eacute; foto</div><div class="figure__attribution">Foto: Twitter / worldnewsJ</div></figcaption></figure></a></div><p>Dnes v noci v bani pracovalo <strong>200 z&aacute;chran&aacute;rov</strong>. Pr&aacute;cu im komplikuj&uacute; z&aacute;valy, vysok&aacute; teplota a ned&yacute;chate&#318;n&yacute; vzduch. Pohybuj&uacute; sa tam jedine s kysl&iacute;kov&yacute;mi pr&iacute;strojmi. Predstavitelia po&#318;sk&eacute;ho bansk&eacute;ho &uacute;radu uviedli, &#382;e i&scaron;lo o prirodzen&yacute; otras v sile viac ako 3,4 stup&#328;a Richterovej stupnice.</p><div class=""><aside class="related-article"><div class="related-article__image"><a href="/Spravy/Zo-zahranicia/Nahnevane-Francuzsko-tymto-Trumpovych-vyhlasenim-rozhodne-nesuhlasi" class=""><div class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img alt="Donald&#x20;Trump" class=" lazyload" data-src="https://images.nmhmedia.sk/x36h7ibmga/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/x36h7ibmga/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/x36h7ibmga/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/x36h7ibmga/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/x36h7ibmga/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/x36h7ibmga/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/x36h7ibmga/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/x36h7ibmga/1120x630px/?position=c&amp;quality=74 1120w"></div></div></a></div><a href="/Spravy/Zo-zahranicia/Nahnevane-Francuzsko-tymto-Trumpovych-vyhlasenim-rozhodne-nesuhlasi" class="related-article__text"><div class="related-article__heading">
&#268;&iacute;tajte viac
</div><div class="related-article__title">
Nahnevan&eacute; Franc&uacute;zsko: S t&yacute;mto Trumpov&yacute;ch vyhl&aacute;sen&iacute;m rozhodne nes&uacute;hlas&iacute;!
</div></a></aside></div><p>Do&scaron;lo k nemu v h&#314;bke asi 900 metrov. Otras pova&#382;uj&uacute; za najsilnej&scaron;&iacute; od doby, &#269;o ba&#328;a Zofi&oacute;wka funguje. <strong>&#268;ierne uhlie sa v nej &#357;a&#382;&iacute; od konca 60. rokov minul&eacute;ho storo&#269;ia.</strong></p></div><div class="article__body article__author-sign">
Autor:
<span data-don="article_author">ČTK</span></div><div style="display:none" data-spklw-widget="widget-595118e64703a"></div><div class="sas-position--article-video-ad hidden"><div id="gpt-videoad_d_1" class="gpt-slot"></div><div class="sas-position" id="videoad_d_1" data-site="pluska" data-area="spravy" data-position="1" data-size="videoad" data-template="article" data-topic="correct"><script type="text/javascript">
                        sasia.fnQ.push(function () {
                            var add = false;
                            var ad_device = "desktop";
                            if (nmh.isDesktop == true && ad_device == "desktop") add = true;
                            if (nmh.isDesktop == false && ad_device == "mobile") add = true;
                            if (ad_device == "all") add = true;
                            if(add) SASIA.async_fillSlot('videoad_d_1');
                            else document.getElementById('videoad_d_1').remove();
                       });
                    </script></div></div><div class="social-share"><span class="social-share__label">
Zaujal vás tento článok? Podeľte sa s priateľmi
<svg aria-hidden="true" class="icon icon--small"><use xlink:href="#small-arrow-right" href="#small-arrow-right"></use></svg></span><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww1.pluska.sk%2FSpravy%2FZo-zahranicia%2FDramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot" class="social-button facebook" target="_blank"><svg aria-label="Zdieľať na Facebooku" class="icon icon--small"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>zdieľajte článok</span></a></div><div class="gallery-summary gallery-summary--large"><div class="block-heading"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot">
Galéria
</a><span class="text--muted meta"><span class="meta__item">
7
fotiek
</span></span></div><ul class="list list--unstyled"><li class="item"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot?page=2" class="link--block"><div class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img alt="F&#x00E1;ranie&#x3A;&#x20;Za&#x010D;&#x00ED;na&#x20;sa&#x20;v&#x20;&#x0161;t&#x00F4;lni&#x20;Bartolomej,&#x20;pribli&#x017E;ne&#x20;50&#x20;metrov&#x20;pod&#x20;povrchom&#x20;zeme.&#x20;Vn&#x00FA;tri&#x20;je&#x20;asi&#x20;osem&#x20;stup&#x0148;ov." class=" lazyload" data-src="https://images.nmhmedia.sk/8ivvhi3vvg/960x540px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/8ivvhi3vvg/160x90px/?quality=74 160w, https://images.nmhmedia.sk/8ivvhi3vvg/320x180px/?quality=74 320w, https://images.nmhmedia.sk/8ivvhi3vvg/480x270px/?quality=74 480w, https://images.nmhmedia.sk/8ivvhi3vvg/640x360px/?quality=74 640w, https://images.nmhmedia.sk/8ivvhi3vvg/800x450px/?quality=74 800w, https://images.nmhmedia.sk/8ivvhi3vvg/960x540px/?quality=74 960w, https://images.nmhmedia.sk/8ivvhi3vvg/1120x630px/?quality=74 1120w"></div></div></a></li><li class="item"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot?page=3" class="link--block"><div class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img alt="Reportaz&#x20;pre&#x20;PLUS&#x20;7&#x20;dni&#x20;Magnezitove&#x20;zavody&#x20;Jelsava" class=" lazyload" data-src="https://images.nmhmedia.sk/oxoalhpbzs/960x540px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/oxoalhpbzs/160x90px/?quality=74 160w, https://images.nmhmedia.sk/oxoalhpbzs/320x180px/?quality=74 320w, https://images.nmhmedia.sk/oxoalhpbzs/480x270px/?quality=74 480w, https://images.nmhmedia.sk/oxoalhpbzs/640x360px/?quality=74 640w, https://images.nmhmedia.sk/oxoalhpbzs/800x450px/?quality=74 800w, https://images.nmhmedia.sk/oxoalhpbzs/960x540px/?quality=74 960w, https://images.nmhmedia.sk/oxoalhpbzs/1120x630px/?quality=74 1120w"></div></div></a></li><li class="item"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot?page=4" class="link--block"><div class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img alt="Ban&#x00ED;ci&#x20;v&#x20;tureckej&#x20;Some&#x20;pri&#x0161;li&#x20;v&#x20;m&#x00E1;ji&#x20;o&#x20;&#x017E;ivot." class=" lazyload" data-src="https://images.nmhmedia.sk/djw5ihlduc/960x540px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/djw5ihlduc/160x90px/?quality=74 160w, https://images.nmhmedia.sk/djw5ihlduc/320x180px/?quality=74 320w, https://images.nmhmedia.sk/djw5ihlduc/480x270px/?quality=74 480w, https://images.nmhmedia.sk/djw5ihlduc/640x360px/?quality=74 640w, https://images.nmhmedia.sk/djw5ihlduc/800x450px/?quality=74 800w, https://images.nmhmedia.sk/djw5ihlduc/960x540px/?quality=74 960w, https://images.nmhmedia.sk/djw5ihlduc/1120x630px/?quality=74 1120w"></div></div></a></li><li class="item"><a href="/gal/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot?page=5" class="link--block"><div class="aspect-ratio aspect-ratio--16x9"><div class="aspect-ratio__element"><img alt="Reportaz&#x20;pre&#x20;PLUS&#x20;7&#x20;dni&#x20;Magnezitove&#x20;zavody&#x20;Jelsava" class=" lazyload" data-src="https://images.nmhmedia.sk/s2jqdkyyok/960x540px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/s2jqdkyyok/160x90px/?quality=74 160w, https://images.nmhmedia.sk/s2jqdkyyok/320x180px/?quality=74 320w, https://images.nmhmedia.sk/s2jqdkyyok/480x270px/?quality=74 480w, https://images.nmhmedia.sk/s2jqdkyyok/640x360px/?quality=74 640w, https://images.nmhmedia.sk/s2jqdkyyok/800x450px/?quality=74 800w, https://images.nmhmedia.sk/s2jqdkyyok/960x540px/?quality=74 960w, https://images.nmhmedia.sk/s2jqdkyyok/1120x630px/?quality=74 1120w"></div></div></a></li></ul></div></div><aside class="content__sidebar article__sidebar"><div class="block-300 block-center block-margin-bottom"><div id="gpt-square_doublesquare_d_1" class="gpt-slot"></div><div class="sas-position" id="square_doublesquare_d_1" data-site="pluska" data-area="spravy" data-position="1" data-size="square,doublesquare" data-template="article" data-topic="correct"><script type="text/javascript">
                        sasia.fnQ.push(function () {
                            var add = false;
                            var ad_device = "desktop";
                            if (nmh.isDesktop == true && ad_device == "desktop") add = true;
                            if (nmh.isDesktop == false && ad_device == "mobile") add = true;
                            if (ad_device == "all") add = true;
                            if(add) SASIA.async_fillSlot('square_doublesquare_d_1');
                            else document.getElementById('square_doublesquare_d_1').remove();
                       });
                    </script></div></div><div id="most-popular-tabs"></div><div class="pr-box pr-box__article"><div><div class="pr-box__fb"><div class="fb-page-widget"><div class="fb-page" data-href="https://www.facebook.com/plusjedenden/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/plusjedenden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/plusjedenden/"></a></blockquote></div></div></div></div></div><div class="sticky"><div class="block-300 block-center block-margin-bottom"><div id="gpt-square_doublesquare_a_2" class="gpt-slot"></div><div class="sas-position" id="square_doublesquare_a_2" data-site="pluska" data-area="spravy" data-position="2" data-size="square,doublesquare" data-template="article" data-topic="correct"><script type="text/javascript">
                        sasia.fnQ.push(function () {
                            var add = false;
                            var ad_device = "all";
                            if (nmh.isDesktop == true && ad_device == "desktop") add = true;
                            if (nmh.isDesktop == false && ad_device == "mobile") add = true;
                            if (ad_device == "all") add = true;
                            if(add) SASIA.async_fillSlot('square_doublesquare_a_2');
                            else document.getElementById('square_doublesquare_a_2').remove();
                       });
                    </script></div></div></div></aside></div><div class="content__row"><div class="content__body article__main"><div class="banner banner--wallpaper"><div id="gpt-wallpaper_d_1" class="gpt-slot"></div><div class="sas-position" id="wallpaper_d_1" data-site="pluska" data-area="spravy" data-position="1" data-size="wallpaper" data-template="article" data-topic="correct"><script type="text/javascript">
                        sasia.fnQ.push(function () {
                            var add = false;
                            var ad_device = "desktop";
                            if (nmh.isDesktop == true && ad_device == "desktop") add = true;
                            if (nmh.isDesktop == false && ad_device == "mobile") add = true;
                            if (ad_device == "all") add = true;
                            if(add) SASIA.async_fillSlot('wallpaper_d_1');
                            else document.getElementById('wallpaper_d_1').remove();
                       });
                    </script></div></div><div id="disqus"><div class="disqus" id="disqus_thread"></div></div><script>
            var disqus_config = function () {
                this.page.url = 'https://www1.pluska.sk/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot';
                this.page.identifier = '4aac920240c64dcf02fcff2ff02cfce9';
                this.language = "sk";
            };

            (function(){
                var d = document, s = d.createElement('script');
                s.src = '//plus-jeden-den.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
            })();
        </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><section class="panel panel--product-tips"><div class="panel__header panel__header--product-tips"><a class="panel__heading" href="http://jar.centrum.sk" target="_blank"><svg aria-hidden="true" class="panel__logo"><use xlink:href="#icon-special-fall" href="#icon-special-fall"></use></svg><h2 class="h">Jarné inšpirácie k nákupu</h2></a></div><div class="panel__content"><ul class="product-tips" id="product-tips"></ul></div></section>
<section class="panel panel--rubric-articles" style="display:none;">
<div class="panel__header">
<h2 class="panel__heading">
Odporúčame </h2>
</div>
<ul class="article-tiles article-tiles--rubric-articles">
<li class="article-tile   article-id-227f35d6ceb7d1d8b42600228291b224">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/OSTRE-vyhrazky-iranskeho-prezidenta-Ak-Trump-ustupi-bude-to-lutovat" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
 <div class="aspect-ratio__element">
<img alt="Ir&#x00E1;nsky&#x20;prezident&#x20;Hasan&#x20;R&#x00FA;h&#x00E1;n&#x00ED;" class=" lazyload" data-src="https://images.nmhmedia.sk/ampltk78h8/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/ampltk78h8/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/ampltk78h8/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/ampltk78h8/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/ampltk78h8/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/ampltk78h8/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/ampltk78h8/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/ampltk78h8/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/OSTRE-vyhrazky-iranskeho-prezidenta-Ak-Trump-ustupi-bude-to-lutovat" class="article-tile__headline">
OSTRÉ vyhrážky iránskeho prezidenta: Ak Trump ustúpi, bude to ľutovať!
</a>
</div>
</li>
<li class="article-tile   article-id-4aac920240c64dcf02fcff2ff02cfce9">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="ilustra&#x010D;n&#x00E9;&#x20;foto" class=" lazyload" data-src="https://images.nmhmedia.sk/sfy1khfkdi/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/sfy1khfkdi/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/sfy1khfkdi/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/sfy1khfkdi/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/sfy1khfkdi/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/sfy1khfkdi/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/sfy1khfkdi/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/sfy1khfkdi/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot" class="article-tile__headline">
Dramatická situácia v bani: Uväznení baníci bojujú o život!
</a>
</div>
</li>
<li class="article-tile   article-id-84ffd22ffdc5355e0d35b18824dfc50c">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Nahnevane-Francuzsko-tymto-Trumpovych-vyhlasenim-rozhodne-nesuhlasi" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Donald&#x20;Trump" class=" lazyload" data-src="https://images.nmhmedia.sk/x36h7ibmga/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/x36h7ibmga/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/x36h7ibmga/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/x36h7ibmga/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/x36h7ibmga/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/x36h7ibmga/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/x36h7ibmga/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/x36h7ibmga/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Nahnevane-Francuzsko-tymto-Trumpovych-vyhlasenim-rozhodne-nesuhlasi" class="article-tile__headline">
Nahnevané Francúzsko: S týmto Trumpových vyhlásením rozhodne nesúhlasí!
</a>
</div>
</li>
<li class="article-tile   article-id-a2b2444b1504f2b62563ec4310aaffa1">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/FOTO-Kralovska-rodina-zverejnila-oficialne-fotky-najmladsieho-princa-Pozrite-aky-je-rozkosny" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Kr&#x00E1;&#x013E;ovsk&#x00E9;mu&#x20;p&#x00E1;ru&#x20;sa&#x20;pred&#x20;t&#x00FD;&#x017E;d&#x0148;om&#x20;narodilo&#x20;tretie&#x20;die&#x0165;a,&#x20;princ&#x20;Louise." class=" lazyload" data-src="https://images.nmhmedia.sk/24vzz4d95i/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/24vzz4d95i/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/24vzz4d95i/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/24vzz4d95i/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/24vzz4d95i/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/24vzz4d95i/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/24vzz4d95i/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/24vzz4d95i/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/FOTO-Kralovska-rodina-zverejnila-oficialne-fotky-najmladsieho-princa-Pozrite-aky-je-rozkosny" class="article-tile__headline">
FOTO Kráľovská rodina zverejnila oficiálne fotky najmladšieho princa: Pozrite sa, aký je rozkošný!
</a>
</div>
</li>
<li class="article-tile   article-id-1cafc4ae30d1e95fb2c1deb768346479">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Krutost-osudu-Tato-rodina-vam-nej-vedela-povedat-svoje" class="article-tile__image">

<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Sam&#x20;a&#x20;Martin&#x20;trpia&#x20;obaja&#x20;rakovinou." class=" lazyload" data-src="https://images.nmhmedia.sk/mc0v6gjmpd/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/mc0v6gjmpd/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/mc0v6gjmpd/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/mc0v6gjmpd/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/mc0v6gjmpd/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/mc0v6gjmpd/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/mc0v6gjmpd/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/mc0v6gjmpd/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Krutost-osudu-Tato-rodina-vam-nej-vedela-povedat-svoje" class="article-tile__headline">
Krutosť osudu? Táto rodina by vám o nej vedela povedať svoje: Rodičia vychovávajú malé deti, aj keď majú obaja rakovinu!
</a>
</div>
</li>
<li class="article-tile   article-id-a9216510526fa61f8d236ff8e9161af3">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Tisicky-ludi-vysli-Cesku-ulic-Dovodom-je-MARIHUANA" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Ilustra&#x010D;n&#x00E1;&#x20;fotografia" class=" lazyload" data-src="https://images.nmhmedia.sk/lakks2zxjw/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/lakks2zxjw/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/lakks2zxjw/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/lakks2zxjw/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/lakks2zxjw/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/lakks2zxjw/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/lakks2zxjw/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/lakks2zxjw/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Tisicky-ludi-vysli-Cesku-ulic-Dovodom-je-MARIHUANA" class="article-tile__headline">
Tisícky ľudí vyšli v Česku do ulíc: Dôvodom je MARIHUANA!
</a>
</div>
</li>
<li class="article-tile   article-id-24290788a465fa09c88087ef21b0766b">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Rusi-protestovali-proti-Putinovi-policia-tvrdo-zakrocila-proti-stovkam-ludi" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Pol&#x00ED;cia&#x20;zatkla&#x20;viac&#x20;ne&#x017E;&#x20;tis&#x00ED;c&#x20;&#x013E;ud&#x00ED;." class=" lazyload" data-src="https://images.nmhmedia.sk/ofktqbegk8/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/ofktqbegk8/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/ofktqbegk8/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/ofktqbegk8/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/ofktqbegk8/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/ofktqbegk8/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/ofktqbegk8/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/ofktqbegk8/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Rusi-protestovali-proti-Putinovi-policia-tvrdo-zakrocila-proti-stovkam-ludi" class="article-tile__headline">
Rusi protestovali proti Putinovi, polícia tvrdo zakročila proti stovkám ľudí
</a>
</div>
</li>
</ul>
</section>
<script>
                    var cra = $('section.panel--rubric-articles .article-id-4aac920240c64dcf02fcff2ff02cfce9');
                    if (cra.length) {
                        cra.remove();
                    } else {
                        $('section.panel--rubric-articles > li').last().remove();
                    }
                    $('section.panel--rubric-articles').removeAttr("style");
                </script></div><aside class="content__sidebar article__sidebar"><div class="sticky"><div class="block-300 block-center block-margin-bottom"><div id="gpt-square_doublesquare_a_3" class="gpt-slot"></div><div class="sas-position" id="square_doublesquare_a_3" data-site="pluska" data-area="spravy" data-position="3" data-size="square,doublesquare" data-template="article" data-topic="correct"><script type="text/javascript">
                        sasia.fnQ.push(function () {
                            var add = false;
                            var ad_device = "all";
                            if (nmh.isDesktop == true && ad_device == "desktop") add = true;
                            if (nmh.isDesktop == false && ad_device == "mobile") add = true;
                            if (ad_device == "all") add = true;
                            if(add) SASIA.async_fillSlot('square_doublesquare_a_3');
                            else document.getElementById('square_doublesquare_a_3').remove();
                       });
                    </script></div></div></div></aside></div>
<section class="panel panel--vju">
<div class="heading">
<a href="https://vju.sk">
<svg aria-label="VJU" class="panel__logo">
<use xlink:href="#logo-vju" href="#logo-vju"></use>
</svg>
</a>
</div>
<div class="articles">
<div class="main article" data-block="vju 1">
<div class="video-player video-player--ooyala">
<ul class="loading">
<li></li>
<li></li>
<li></li>
</ul>
<div class="video-player__frame" data-brand="5b63b8382d84184826ffa9b2364125b" data-hero="false" data-position="vjubox" data-site="pluska" data-video="BoMzM2ZjE6AtuyzkdgRWJd9wWGKKeVei" data-volume=".25" id="OOBoMzM2ZjE6AtuyzkdgRWJd9wWGKKeVei" data-template="other"></div>
<script>
        if (hasParentWithClass(document.getElementById('OOBoMzM2ZjE6AtuyzkdgRWJd9wWGKKeVei'), 'panel--vju')) {
            document.getElementById('OOBoMzM2ZjE6AtuyzkdgRWJd9wWGKKeVei').setAttribute('data-volume', 0);
        }
        function hasParentWithClass(element, classname) {
            if (element.className && element.className.split(' ').indexOf(classname)>=0) return true;
            return element.parentNode && hasParentWithClass(element.parentNode, classname);
        }
    </script>
</div>
</div>
<div class="side">
<div class="article">
<a class="aspect-ratio aspect-ratio--16x9" href="https://plustv.sk/v/EXLZlSWBGk" target="_blank" data-block="vju 2">
<div class="aspect-ratio__element">
<img src="https://plustv.sk/uploads/ci/7004c4bbcd-200x150.jpeg" alt="Podľa premiéra by bol vhodný vek na dôchodkový strop 64 alebo 65 rokov" />
</div>
<div class="title">Pellegrini na jednom pódiu s odborármi</div>
<svg class="media__item-icon icon--centered">
<use xlink:href="#icon-play" href="#icon-play"></use>
</svg>
<span class="sr-only">Video article</span>
</a>
</div>
<div class="article">
<a class="aspect-ratio aspect-ratio--16x9" href="https://plustv.sk/v/SpmHizPsnt" target="_blank" data-block="vju 3">
<div class="aspect-ratio__element">
<img src="https://plustv.sk/uploads/ci/58c7bfda1d-200x150.jpeg" alt="" />
</div>
<div class="title">Lucia Mokráňová podstúpila lifting tváre</div>
<svg class="media__item-icon icon--centered">
<use xlink:href="#icon-play" href="#icon-play"></use>
</svg>
<span class="sr-only">Video article</span>
</a>
</div>
</div>
</div>
</section>
<div class="content">
<section class="panel">
<ul class="article-tiles article-tiles--crosspromo">
<li class="article-tile ">
<div class="article-tile__title">
Správy
</div>
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="ilustra&#x010D;n&#x00E9;&#x20;foto" class=" lazyload" data-src="https://images.nmhmedia.sk/sfy1khfkdi/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/sfy1khfkdi/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/sfy1khfkdi/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/sfy1khfkdi/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/sfy1khfkdi/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/sfy1khfkdi/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/sfy1khfkdi/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/sfy1khfkdi/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot" class="article-tile__headline">
Dramatická situácia v bani: Uväznení baníci bojujú o život!
</a>
</div>
</li>
<li class="article-tile ">
<div class="article-tile__title">
Správy
</div>
<a href="https://www1.pluska.sk/Spravy/Z-domova/Fico-vyuzil-poslanecky-mandat-Siahol-drahej-pomocke" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Robert&#x20;Fico&#x20;vyu&#x017E;il&#x20;mo&#x017E;nos&#x0165;&#x20;a&#x20;zapo&#x017E;i&#x010D;al&#x20;si&#x20;notebook&#x20;aj&#x20;s&#x20;tla&#x010D;iar&#x0148;ou." class=" lazyload" data-src="https://images.nmhmedia.sk/xhwgcvj7nu/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/xhwgcvj7nu/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/xhwgcvj7nu/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/xhwgcvj7nu/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/xhwgcvj7nu/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/xhwgcvj7nu/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/xhwgcvj7nu/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/xhwgcvj7nu/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Z-domova/Fico-vyuzil-poslanecky-mandat-Siahol-drahej-pomocke" class="article-tile__headline">
Fico využil poslanecký mandát. Siahol po drahej pomôcke
</a>
</div>
</li>
<li class="article-tile ">
<div class="article-tile__title">
Šoubiznis
</div>
<a href="https://www1.pluska.sk/Soubiznis/Domaci-soubiznis/Vybrali-ste-Miss-SuperStar-Vyhrala-kraska-ktora-kastingu-totalne-pohorela" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Miss&#x20;SuperStar&#x20;je&#x20;hviezda&#x20;z&#x20;Titanicu&#x21;" class=" lazyload" data-src="https://images.nmhmedia.sk/nq0wae4pzg/960x540px/?quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/nq0wae4pzg/160x90px/?quality=74 160w, https://images.nmhmedia.sk/nq0wae4pzg/320x180px/?quality=74 320w, https://images.nmhmedia.sk/nq0wae4pzg/480x270px/?quality=74 480w, https://images.nmhmedia.sk/nq0wae4pzg/640x360px/?quality=74 640w, https://images.nmhmedia.sk/nq0wae4pzg/800x450px/?quality=74 800w, https://images.nmhmedia.sk/nq0wae4pzg/960x540px/?quality=74 960w, https://images.nmhmedia.sk/nq0wae4pzg/1120x630px/?quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Soubiznis/Domaci-soubiznis/Vybrali-ste-Miss-SuperStar-Vyhrala-kraska-ktora-kastingu-totalne-pohorela" class="article-tile__headline">
Vybrali ste Miss SuperStar! Vyhrala kráska, ktorá na kastingu totálne pohorela!
</a>
</div>
</li>
<li class="article-tile ">
<div class="article-tile__title">
Šoubiznis
</div>
<a href="https://www1.pluska.sk/Soubiznis/Domaci-soubiznis/Ceska-spevacka-Ilona-Csakova-zakladov-zmenila-svoje-priority-Preco-definitivne-prestala-bojovat-kilami" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Ilona&#x20;Cs&#x00E1;kov&#x00E1;" class=" lazyload" data-src="https://images.nmhmedia.sk/zxxirdztqw/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/zxxirdztqw/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/zxxirdztqw/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/zxxirdztqw/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/zxxirdztqw/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/zxxirdztqw/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/zxxirdztqw/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/zxxirdztqw/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Soubiznis/Domaci-soubiznis/Ceska-spevacka-Ilona-Csakova-zakladov-zmenila-svoje-priority-Preco-definitivne-prestala-bojovat-kilami" class="article-tile__headline">
Česká speváčka Ilona Csáková od základov zmenila svoje priority: Prečo definitívne prestala bojovať s kilami?
</a>
</div>
</li>
<li class="article-tile ">
<div class="article-tile__title">
Správy
</div>
<a href="https://www1.pluska.sk/Spravy/Z-domova/Platy-Slovensku-rastu-pomalsie-ako-u-nasich-susedov-TOTO-je-hlavny-problem" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="ilustra&#x010D;n&#x00E9;&#x20;foto" class=" lazyload" data-src="https://images.nmhmedia.sk/x1yyn4pugw/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/x1yyn4pugw/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/x1yyn4pugw/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/x1yyn4pugw/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/x1yyn4pugw/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/x1yyn4pugw/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/x1yyn4pugw/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/x1yyn4pugw/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Z-domova/Platy-Slovensku-rastu-pomalsie-ako-u-nasich-susedov-TOTO-je-hlavny-problem" class="article-tile__headline">
Platy na Slovensku rastú pomalšie ako u našich susedov: TOTO je hlavný problém!
</a>
</div>
</li>
<li class="article-tile ">
<div class="article-tile__title">
Auto
</div>
<a href="https://www1.pluska.sk/Auto/Tesla-Ako-inak-opat-strate-opat-rekordnej" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Z&#x20;36&#x20;&#x00FA;&#x010D;tovn&#x00FD;ch&#x20;&#x0161;tvr&#x0165;rokov&#x20;zaznamenala&#x20;Tesla&#x20;doteraz&#x20;zisk&#x20;len&#x20;vo&#x20;dvoch,&#x20;navy&#x0161;e&#x20;v&#x20;oboch&#x20;minim&#x00E1;lny." class=" lazyload" data-src="https://images.nmhmedia.sk/igctuvzpwa/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/igctuvzpwa/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/igctuvzpwa/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/igctuvzpwa/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/igctuvzpwa/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/igctuvzpwa/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/igctuvzpwa/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/igctuvzpwa/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Auto/Tesla-Ako-inak-opat-strate-opat-rekordnej" class="article-tile__headline">
Tesla: Ako inak, opäť v strate - a opäť v rekordnej
</a>
</div>
</li>
<li class="article-tile ">
<div class="article-tile__title">
Správy
</div>
<a href="https://www1.pluska.sk/Spravy/Z-domova/Richard-Rasi-OTVORENE-prezradza-Bratislave-ma-tajne-miesto-kde-chodi-zasivat" class="article-tile__image">
 <div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Zatia&#x013E;&#x20;&#x010D;o&#x20;vicepremi&#x00E9;r&#x20;je&#x20;po&#x010D;as&#x20;t&#x00FD;&#x017E;d&#x0148;a&#x20;v&#x20;Bratislave,&#x20;man&#x017E;elka&#x20;s&#x20;tromi&#x20;dc&#x00E9;rami&#x20;je&#x20;v&#x20;Ko&#x0161;iciach&#x20;-&#x20;Barci." class=" lazyload" data-src="https://images.nmhmedia.sk/sbgxvdtafw/960x540px/?position=nw&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/sbgxvdtafw/160x90px/?position=nw&amp;quality=74 160w, https://images.nmhmedia.sk/sbgxvdtafw/320x180px/?position=nw&amp;quality=74 320w, https://images.nmhmedia.sk/sbgxvdtafw/480x270px/?position=nw&amp;quality=74 480w, https://images.nmhmedia.sk/sbgxvdtafw/640x360px/?position=nw&amp;quality=74 640w, https://images.nmhmedia.sk/sbgxvdtafw/800x450px/?position=nw&amp;quality=74 800w, https://images.nmhmedia.sk/sbgxvdtafw/960x540px/?position=nw&amp;quality=74 960w, https://images.nmhmedia.sk/sbgxvdtafw/1120x630px/?position=nw&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Z-domova/Richard-Rasi-OTVORENE-prezradza-Bratislave-ma-tajne-miesto-kde-chodi-zasivat" class="article-tile__headline">
Richard Raši OTVORENE prezrádza: V Bratislave má tajné miesto, kde sa chodí zašívať!
</a>
</div>
</li>
<li class="article-tile ">
<div class="article-tile__title">
Správy
</div>
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Nahnevane-Francuzsko-tymto-Trumpovych-vyhlasenim-rozhodne-nesuhlasi" class="article-tile__image">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="aspect-ratio__element">
<img alt="Donald&#x20;Trump" class=" lazyload" data-src="https://images.nmhmedia.sk/x36h7ibmga/960x540px/?position=c&amp;quality=74" data-sizes="auto" data-srcset="https://images.nmhmedia.sk/x36h7ibmga/160x90px/?position=c&amp;quality=74 160w, https://images.nmhmedia.sk/x36h7ibmga/320x180px/?position=c&amp;quality=74 320w, https://images.nmhmedia.sk/x36h7ibmga/480x270px/?position=c&amp;quality=74 480w, https://images.nmhmedia.sk/x36h7ibmga/640x360px/?position=c&amp;quality=74 640w, https://images.nmhmedia.sk/x36h7ibmga/800x450px/?position=c&amp;quality=74 800w, https://images.nmhmedia.sk/x36h7ibmga/960x540px/?position=c&amp;quality=74 960w, https://images.nmhmedia.sk/x36h7ibmga/1120x630px/?position=c&amp;quality=74 1120w">
</div>
</div>
<div class="flags flags--media">
</div>
</a>
<div class="article-tile__info">
<a href="https://www1.pluska.sk/Spravy/Zo-zahranicia/Nahnevane-Francuzsko-tymto-Trumpovych-vyhlasenim-rozhodne-nesuhlasi" class="article-tile__headline">
Nahnevané Francúzsko: S týmto Trumpových vyhlásením rozhodne nesúhlasí!
</a>
</div>
</li>
</ul>
</section>
</div><div class="banner--superfooter"><div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot"></div><div class="sas-position" id="s990x200_leaderboard_d_s" data-site="pluska" data-area="spravy" data-position="superfooter" data-size="990x200,leaderboard" data-template="article" data-topic="correct"><script type="text/javascript">
                        sasia.fnQ.push(function () {
                            var add = false;
                            var ad_device = "desktop";
                            if (nmh.isDesktop == true && ad_device == "desktop") add = true;
                            if (nmh.isDesktop == false && ad_device == "mobile") add = true;
                            if (ad_device == "all") add = true;
                            if(add) SASIA.async_fillSlot('s990x200_leaderboard_d_s');
                            else document.getElementById('s990x200_leaderboard_d_s').remove();
                       });
                    </script></div></div><div id="magazine-promo"></div></article><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=4aac920240c64dcf02fcff2ff02cfce9&amp;portal=plus1den&amp;system=ez&amp;jsonData={&quot;category&quot;:&quot;content_ref_pluska_rubric_spravy&quot;,&quot;subCategory&quot;:&quot;content_ref_pluska_rubric_zo_zahranicia&quot;,&quot;referer&quot;:null,&quot;type&quot;:&quot;article&quot;}" alt=""><script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: "https://www1.pluska.sk/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot",
                page_url_canonical: "https://www1.pluska.sk/Spravy/Zo-zahranicia/Dramaticka-situacia-bani-Uvazneni-banici-bojuju-zivot",
                page_title: "Dramatická situácia v bani: Uväznení baníci bojujú o život!",
                page_type: "article",
                page_language: "sk",
                article_authors: ["ČTK"],
                article_categories: ["Správy"],
                article_subcategories: ["Zo zahraničia"]
            });
        </script></main><footer class="footer" role="contentinfo">
<div class="footer__links hidden--xs hidden--sm hidden--md row">
<div class="col-xs">
<h2 class="list-heading">
<a href="https://www.pluska.sk/" class="link--plain">
Pluska.sk
</a>
</h2>
<ul class="list--unstyled">
<li>
<a href="https://www.pluska.sk/">Spravodajstvo</a>
</li>
<li>
<a href="https://www.pluska.sk/plus-7-dni/">Plus 7 dní</a>
</li>
<li>
<a href="https://www.pluska.sk/emma/">Emma</a>
</li>
<li>
<a href="https://www.pluska.sk/sarm/">Šarm</a>
</li>
<li>
<a href="http://wanda.atlas.sk/">Wanda.sk</a>
</li>
<li>
<a href="http://zena.atlas.sk/">Žena.sk</a>
</li>
<li>
<a href="https://www.pluska.sk/izahradkar/">Záhradkár</a>
</li>
<li>
<a href="https://www.pluska.sk/izdravie/">Zdravie</a>
</li>
<li>
<a href="https://www.pluska.sk/ipeknebyvanie/">Pekné bývanie</a>
</li>
<li>
<a href="https://www.pluska.sk/dobre-jedlo/">Dobré jedlo</a>
</li>
<li>
<a href="https://www.pluska.sk/polovnictvo-rybarstvo/">Poľovníctvo a rybárstvo</a>
</li>
</ul>
</div>
<div class="col-xs">
<h2 class="list-heading">
<a href="https://www.centrum.sk/" class="link--plain">
Centrum.sk
</a>
</h2>
<ul class="list--unstyled">
<li>
<a href="https://www.centrum.sk/">Mail Centrum</a>
</li>
<li>
<a href="http://katalog.centrum.sk/">Katalóg firiem</a>
</li>
<li>
<a href="http://lepsiebyvanie.centrum.sk/">Lepšie bývanie</a>
</li>
<li>
<a href="http://automix.atlas.sk//">Automix.sk</a>
</li>
<li>
<a href="http://magazin.atlas.sk/">Magazín.sk</a>
</li>
<li>
<a href="http://referaty.atlas.sk/">Referáty.sk</a>
</li>
</ul>
</div>
<div class="col-xs">
<h2 class="list-heading">
<a href="https://www.etrend.sk/" class="link--plain">
Trend.sk
</a>
</h2>
<ul class="list--unstyled">
<li>
<a href="https://www.etrend.sk/">Trend.sk</a>
</li>
<li>
<a href="https://medialne.etrend.sk/">Mediálne.sk</a>
</li>
<li>
<a href="https://reality.etrend.sk/">Reality Trend</a>
</li>
<li>
<a href="https://gazduj.etrend.sk/">Gazduj</a>
</li>
<li>
<a href="https://restauracie.etrend.sk/">Reštaurácie Trend</a>
</li>
<li>
<a href="https://delikatesy.etrend.sk/">Delikatesy</a>
</li>
<li>
<a href="https://www.etrend.sk/trend-analyses.html">Trend Market</a>
</li>
<li>
<a href="https://konferencie.etrend.sk/najblizsie_podujatia.html">Konferencie Trend</a>
</li>
</ul>
</div>
<div class="col-xs">
<h2 class="list-heading">
<a href="#" class="link--plain">
Ďalšie značky
</a>
</h2>
<ul class="list--unstyled">
<li>
<a href="https://www.atlas.sk/">Atlas.sk</a>
</li>
<li>
<a href="https://totalmoney.sk/">TotalMoney</a>
</li>
<li>
<a href="https://mamaaja.sk/">Mama a ja</a>
</li>
<li>
<a href="http://fitastyl.sk/">Fit Štýl</a>
</li>
<li>
<a href="https://totalpozicky.sk/">TotalPôžičky</a>
</li>
<li>
<a href="https://setrisova.sk/">ŠetriSova</a>
</li>
</ul>
</div>
</div>
<div class="site-info row middle-xs">
<div class="col-xs-12 col-sm-4 col-md-3 hidden--xs hidden--sm hidden--md">
<div class="box site-info__logo">
<svg class="logo">
<title>News &amp; Media holding.</title>
<use xlink:href="#logo-nmh-color" href="#logo-nmh-color"></use>
</svg>
</div>
</div>
<div class="col-xs">
<div class="box site-info__content footer__copyright">
<ul class="list--inline">
<li>
<a href="http://www.newsandmedia.sk/">O spoločnosti</a>
</li>
<li style="color:#0064ad; margin-left:5px; margin-right:5px">|</li>
<li>
<a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a>
</li>
<li style="color:#0064ad; margin-left:5px; margin-right:5px">|</li>
<li>
<a href="http://www.abcsr.sk/">ABC Audit</a>
</li>
<li style="color:#0064ad; margin-left:5px; margin-right:5px">|</li>
<li>
<a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a>
</li>
<li style="color:#0064ad; margin-left:5px; margin-right:5px">|</li>
<li>
<a href="https://www.pluska.sk/predplatne/">Predplatné</a>
</li>
<li style="color:#0064ad; margin-left:5px; margin-right:5px">|</li>
<li>
<a href="https://www.pluska.sk/predplatne/">E-paper</a>
</li>
<li style="color:#0064ad; margin-left:5px; margin-right:5px">|</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a>
</li>
<li style="color:#0064ad; margin-left:5px; margin-right:5px">|</li>
<li>
<a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a>
</li>
<li style="color:#0064ad; margin-left:5px; margin-right:5px">|</li>
<li>
<a href="http://www.newsandmedia.sk/inzercia/">Cenník</a>
</li>
</ul>
<p>
© 2018 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
</div>
</div>
</footer>
<div class="banner banner--sticker"><div id="gpt-sticker_d_1" class="gpt-slot"></div><div class="sas-position" id="sticker_d_1" data-site="pluska" data-area="spravy" data-position="1" data-size="sticker" data-template="article" data-topic="correct"><script type="text/javascript">
                        sasia.fnQ.push(function () {
                            var add = false;
                            var ad_device = "desktop";
                            if (nmh.isDesktop == true && ad_device == "desktop") add = true;
                            if (nmh.isDesktop == false && ad_device == "mobile") add = true;
                            if (ad_device == "all") add = true;
                            if(add) SASIA.async_fillSlot('sticker_d_1');
                            else document.getElementById('sticker_d_1').remove();
                       });
                    </script></div></div></div><script id="dsq-count-scr" src="//plus-jeden-den.disqus.com/count.js" async></script><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script><script async defer src="https://static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'pluska_default,spravy,';
        _sf_async_config.authors = '';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                        oldonload();
                        loadChartbeat();
                    };
        })();
    </script><iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe><script async defer type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script><script type="text/javascript">
    bk_doJSTag(56664, 1);
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6fc61608b3","applicationID":"46113087","transactionName":"MQZaY0dTVkYCBxFcCQhMeVRBW1dbTAEfagUJDUxSW0YCUA4GAFElCQ1MUltG","queueTime":0,"applicationTime":1573,"atts":"HUFZFQ9JRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>